【AeyeScan】Apache HTTP Serverのパストラバーサルの脆弱性(CVE-2021-41773)(10/9追加(CVE2021-42013))に対応

株式会社エーアイセキュリティラボ(本社:東京都江東区 代表取締役社長:青木歩)は、AeyeScanの診断項目にApache HTTP Serverのパストラバーサルの脆弱性(CVE-2021-41773(※))を、2021年10月6日夜間に実施する緊急アップデートにて追加いたします。

追記:2021年10月9日の夜間アップデートでCVE-2021-42013(※)を診断項目に追加しました

詳細はこちらのプレスリリースを参照ください。

弊社「AeyeScan」のご紹介はこちらを参照ください。